JOSE implementation in Python: JWS, JWE, JWK, JWA, JWT
joserfc implements the JOSE specifications for Python: JSON Web Signature
(RFC 7515), JSON Web Encryption (RFC 7516), JSON Web Key (RFC 7517), JSON
Web Algorithms (RFC 7518) and JSON Web Token (RFC 7519). The cryptographic
operations are delegated to the cryptography library.

Maintainer: Jean-Gerard Pailloncy <j-g@pailloncy.com>

WWW: https://jose.authlib.org/
